No se conecta ala app sonos

Incident Report for Sonos

Update

We are continuing to monitor for any further issues.
Posted May 12, 2024 - 00:18 UTC

Monitoring

A fix has been implemented and we are monitoring the results.
Posted May 12, 2024 - 00:18 UTC

Identified

The issue has been identified and a fix is being implemented.
Posted May 12, 2024 - 00:14 UTC

Update

We are continuing to investigate this issue.
Posted May 12, 2024 - 00:13 UTC

Investigating

We are currently investigating this issue.
Posted May 12, 2024 - 00:13 UTC
This incident affects: API (example) and Management Portal (example).